Pokemon Xtreme

Juego Pokemon Online

Estado del Servidor

Los posteadores más activos de la semana

Últimos temas

» Me paseaba por internet, y acabe aqui.
Jue Ago 03, 2017 6:30 am por edu

» P O P P Y
Dom Abr 30, 2017 10:32 pm por [Poseidon]

» Holaa!
Jue Feb 09, 2017 2:07 pm por DarkNeku

» Pokemon Of Time
Lun Abr 18, 2016 8:57 pm por Hecarim640

» Hola
Lun Abr 18, 2016 8:46 pm por Hecarim640

» Pokemon Of time
Dom Dic 27, 2015 8:19 pm por † Kaos †

» Bueno gente esta es la despedida xD
Miér Dic 23, 2015 2:16 am por Hecarim640

» Presentandome
Jue Dic 03, 2015 9:08 pm por jordan10j

» ¿cuales son los horarios del server? (Argentina)
Jue Dic 03, 2015 8:38 pm por jordan10j

» Presentaciones...
Miér Dic 02, 2015 12:43 am por † Kaos †

Septiembre 2017

LunMarMiérJueVieSábDom
    123
45678910
11121314151617
18192021222324
252627282930 

Calendario Calendario


Tengo un problema....

Comparte

AndresDiaz
Aprendiz
Aprendiz

Cantidad de envíos : 54
Fecha de inscripción : 23/12/2011
Edad : 19
Localización : Montevideo-Uruguay

Tengo un problema....

Mensaje por AndresDiaz el Vie Dic 23, 2011 7:04 pm

Mi problema es que me registro y me deja pero cuando voy a iniciar seccion me aparece 1 carteler que dise
Ocurrio un pequeño error de coneccion.Vuelva a intenarlo. (Socket connecting)
Lo intento miles de veces y no me deja D:
avatar
Hades
Maestro
Maestro

Cantidad de envíos : 544
Fecha de inscripción : 01/12/2011
Edad : 21
Localización : colombia

Re: Tengo un problema....

Mensaje por Hades el Vie Dic 23, 2011 7:08 pm

bueno hay dos cosas
1.tu conexion ha fallado
2.debes ejecutarlo como administrador pa q funcione
bn
3.puede q la ip este mal....si no lo descargastes de el foro

AndresDiaz
Aprendiz
Aprendiz

Cantidad de envíos : 54
Fecha de inscripción : 23/12/2011
Edad : 19
Localización : Montevideo-Uruguay

Re: Tengo un problema....

Mensaje por AndresDiaz el Vie Dic 23, 2011 7:14 pm

Recien busque en el foro las descargas y no lo encontre D:
avatar
samir108
Avanzado 2
Avanzado 2

Cantidad de envíos : 188
Fecha de inscripción : 30/10/2011

Re: Tengo un problema....

Mensaje por samir108 el Vie Dic 23, 2011 8:47 pm

Tambien puede ser que el server este off-line solo espera un rato y vuelve a intentarlo
avatar
Hades
Maestro
Maestro

Cantidad de envíos : 544
Fecha de inscripción : 01/12/2011
Edad : 21
Localización : colombia

Re: Tengo un problema....

Mensaje por Hades el Vie Dic 23, 2011 8:49 pm

sam ya se resolvio la duda


pido cierre XD

AndresDiaz
Aprendiz
Aprendiz

Cantidad de envíos : 54
Fecha de inscripción : 23/12/2011
Edad : 19
Localización : Montevideo-Uruguay

Re: Tengo un problema....

Mensaje por AndresDiaz el Vie Dic 23, 2011 8:51 pm

Si serra.

Luego vi en una pregunta la descarga y hay me dejo.

Solo que luego el otro cartel es de Update o como sea Razz

Contenido patrocinado

Re: Tengo un problema....

Mensaje por Contenido patrocinado


    Fecha y hora actual: Lun Sep 25, 2017 3:54 pm